T-Graphics
Würden Sie gerne auf diese Nachricht reagieren? Erstellen Sie einen Account in wenigen Klicks oder loggen Sie sich ein, um fortzufahren.


Grafik Design
 
StartseiteStartseiteGalerieLink-UsDownloadsAnmeldenLogin

 

 Navi Buttonproblem

Nach unten 
AutorNachricht
Gast
Gast
Anonymous


Navi Buttonproblem Empty
BeitragThema: Navi Buttonproblem   Navi Buttonproblem EmptyDi 19 Okt 2010, 14:11

Hay Leute hab ma wieder nen Problem und zwar : Bei meiner navi hab ich halt diese bilder hochgeladen bla bla bla alles schön und gut : aber dann wenn ich mich einlogge , wird der letzte Button (ausloggen button) in einer neuen Zeile angezeigt. also nicht in der gleichen reihe. Ich glaubt das liegt irgendwie am Platz oda so. Könnt ihr mir vllt helfen?
Nach oben Nach unten
Gast
Gast
Anonymous


Navi Buttonproblem Empty
BeitragThema: Re: Navi Buttonproblem   Navi Buttonproblem EmptyDi 19 Okt 2010, 15:11

ja,wenn du dich einloggst,kommen ja neue buttons dazu,zbm. die nachrichten,also ist zu wenig platz da oben,und der button wird in ner neuen reihe angezeigt,du kannst nix dagegen machen,außer nen button da oben weg nehmen ^^
Nach oben Nach unten
Gast
Gast
Anonymous


Navi Buttonproblem Empty
BeitragThema: Re: Navi Buttonproblem   Navi Buttonproblem EmptyDi 19 Okt 2010, 15:42

oder buttons verkleinern ;-)
Nach oben Nach unten
Gast
Gast
Anonymous


Navi Buttonproblem Empty
BeitragThema: Re: Navi Buttonproblem   Navi Buttonproblem EmptyDi 19 Okt 2010, 17:08

Ja aber ich hab genausoviel button wie t-graphics und sogar die gleichen dann muss es doch gehn oder nicht?
Nach oben Nach unten
Gast
Gast
Anonymous


Navi Buttonproblem Empty
BeitragThema: Re: Navi Buttonproblem   Navi Buttonproblem EmptyDi 19 Okt 2010, 17:34

Hallo Holago,

Hast du denn im Adminbereich-->Anzeige-->Kopfteil und Navigation, bei Anzeige des Navigationsmenüs in einer Zeile, Ja angeklickt?
Dein Forum ist recht breit, also könnte es nur daran liegen^^

Und bitte trag in dein Profil deine Forenurl, so muss man nicht immer nach deinem Board suchen;)
Nach oben Nach unten
M@tze
Admin
Admin
M@tze

1. Game : Heroes of the Storm
2. Game : CS
Anzahl der Beiträge : 4265
Anmeldedatum : 23.04.10
Ort : Emsland
Geschlecht : Männlich
1 Battle gewonnen

Navi Buttonproblem Empty
BeitragThema: Re: Navi Buttonproblem   Navi Buttonproblem EmptyDi 19 Okt 2010, 17:36

Da musst du auf Anzeige Arrow Startseite Arrow Kopfteil und Navigation :
und da klickst du bei Arrow Anzeige des Navigationsmenüs in einer Zeile :
auf Ja

_________________
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
Nach oben Nach unten
Gast
Gast
Anonymous


Navi Buttonproblem Empty
BeitragThema: Re: Navi Buttonproblem   Navi Buttonproblem EmptyMi 20 Okt 2010, 17:17

Ne sorry aber des steht bei mir nicht.

[also auf meinem Bildschirm wird es schon normal angezeigt , aber auf anderen nicht.] Vllt. hilft das.
Nach oben Nach unten
M@tze
Admin
Admin
M@tze

1. Game : Heroes of the Storm
2. Game : CS
Anzahl der Beiträge : 4265
Anmeldedatum : 23.04.10
Ort : Emsland
Geschlecht : Männlich
1 Battle gewonnen

Navi Buttonproblem Empty
BeitragThema: Re: Navi Buttonproblem   Navi Buttonproblem EmptyMi 20 Okt 2010, 17:49

Welche Forenversion hast du denn?

_________________
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
Nach oben Nach unten
Gast
Gast
Anonymous


Navi Buttonproblem Empty
BeitragThema: Re: Navi Buttonproblem   Navi Buttonproblem EmptyMi 20 Okt 2010, 20:01

BB 3.
Nach oben Nach unten
M@tze
Admin
Admin
M@tze

1. Game : Heroes of the Storm
2. Game : CS
Anzahl der Beiträge : 4265
Anmeldedatum : 23.04.10
Ort : Emsland
Geschlecht : Männlich
1 Battle gewonnen

Navi Buttonproblem Empty
BeitragThema: Re: Navi Buttonproblem   Navi Buttonproblem EmptyMi 20 Okt 2010, 20:28

Da geht das auch nicht ...
Warum stellst du nicht auf 2 um, da gibt es vielmehr Möglichkeiten. Wink

_________________
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
Nach oben Nach unten
Gast
Gast
Anonymous


Navi Buttonproblem Empty
BeitragThema: Re: Navi Buttonproblem   Navi Buttonproblem EmptyFr 22 Okt 2010, 18:54

Wie kann ich auf 2 umstellen?
, ohne das meine daten verloren gehen?
Nach oben Nach unten
M@tze
Admin
Admin
M@tze

1. Game : Heroes of the Storm
2. Game : CS
Anzahl der Beiträge : 4265
Anmeldedatum : 23.04.10
Ort : Emsland
Geschlecht : Männlich
1 Battle gewonnen

Navi Buttonproblem Empty
BeitragThema: Re: Navi Buttonproblem   Navi Buttonproblem EmptyFr 22 Okt 2010, 19:25

Da gehen keine Daten verloren Exclamation
du gehst einfach auf Arrow Anzeige Arrow Styles Arrow Style auswählen

dann unten Arrow Version
und da Version wechseln :
und bei Standardstyle der Version klickst du Derzeitiger Style an.

und absenden
Wink

_________________
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
Nach oben Nach unten
Gast
Gast
Anonymous


Navi Buttonproblem Empty
BeitragThema: Re: Navi Buttonproblem   Navi Buttonproblem EmptyFr 22 Okt 2010, 21:49

Da steht aber : "Sie haben einen persönlichen Style erstellt. Wenn Sie die Version wechseln wird dieser Style gelöscht und durch den Standardstyle der Version ersetzt."
Also da steht nix von "derzeitiger Style"
Nach oben Nach unten
M@tze
Admin
Admin
M@tze

1. Game : Heroes of the Storm
2. Game : CS
Anzahl der Beiträge : 4265
Anmeldedatum : 23.04.10
Ort : Emsland
Geschlecht : Männlich
1 Battle gewonnen

Navi Buttonproblem Empty
BeitragThema: Re: Navi Buttonproblem   Navi Buttonproblem EmptyFr 22 Okt 2010, 21:57

Hm

dann speichere doch alle Grafiken auf dein Pc .. die du persönlich eingesetzt hattest und beginne danach mit einen neuen Style ..

das geht leider nicht anders. Crying or Very sad

_________________
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
Nach oben Nach unten
Gast
Gast
Anonymous


Navi Buttonproblem Empty
BeitragThema: Re: Navi Buttonproblem   Navi Buttonproblem EmptyFr 22 Okt 2010, 22:05

Und wenn ich die alle bei servimg.com noch gespeicher habe ?
Nach oben Nach unten
M@tze
Admin
Admin
M@tze

1. Game : Heroes of the Storm
2. Game : CS
Anzahl der Beiträge : 4265
Anmeldedatum : 23.04.10
Ort : Emsland
Geschlecht : Männlich
1 Battle gewonnen

Navi Buttonproblem Empty
BeitragThema: Re: Navi Buttonproblem   Navi Buttonproblem EmptyFr 22 Okt 2010, 22:09

Da gibt es zwei Möglichkeiten ..
Einfach einloggen bei servimg.com und da siehst du ja was du gespeichert hast.
Oder du kopierst noch einmal alle Grafiken auf deinen Pc und tust sie anschließend nochmal hochladen und den link dann in deinen neuen Style einbauen.

_________________
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
Nach oben Nach unten
Gesponserte Inhalte




Navi Buttonproblem Empty
BeitragThema: Re: Navi Buttonproblem   Navi Buttonproblem Empty

Nach oben Nach unten
 
Navi Buttonproblem
Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
T-Graphics :: allgemeine Fragen-
Gehe zu: